X1 25D XDrive - Fahrzeug hält nicht die Spur - Runflat

    • [X1-F48]

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • X1 25D XDrive - Fahrzeug hält nicht die Spur - Runflat

      Hallo X1 Gemeinde,

      ich habe mit meinem BMW X1 (F48) 25D xDrive erhebliche Probleme mit dem Geradeauslaufs/Spurtreue nach der Montage neuer Sommerreifen. Es wurden zwei neue RSC (mit der BMW *Kennung) Dunlop Maxx RT Reifen auf den Sommerrädern in der Größe 225/45 R19 montiert. Die alten Sommerreifen waren beide komplett Vorne an den Außenseiten abgefahren, sodass die Spur und der Sturz nach BMW Vorgaben eingestellt wurden. Bei der Probefahrt ist direkt aufgefallen, dass das FHz extrem nach links gezogen hat. Eine normaler Geradeauslauf war nicht mehr gegeben. Zurück auf die Bühne und erneut die Werte kontrolliert. Die Werte waren völlig aus der Toleranz (Vorne wie hinten). Das ganze wurde vier Mal wiederholt, ohne wirklich Verbesserung. Das FHz hält einfach nicht die Spur und zieht jetzt nach links. Es wurde eine zweite Fachwerkstatt mit neuerster Achsvermessungstechnik (Hawk Eye) aufgesucht. Auch hier kein Erfolg, die Werte sind erneut bei der Überprüfung außerhalb der Toleranz. Durch das Wechseln der vorderen Räder von links nach rechts, hat sich das Wegziehen der Spur auf die andere Seite verlagert, sodass die Ursache bei den neuen Reifen vermutet wurde. Die beiden Vordereifen wurden durch neue Reifen (gleiches Modell jedoch neue Produktionscharge) auf Kulanz gewechselt. Leider ist das Problem nicht beseitigt und das Fahrzeug zieht jetzt wieder nach rechts. Die BMW NL in Berlin hat mir versichert, dass die Spur und Sturzeinstellungen keiner sonderlichen Einstellungen bedarf.

      Der Reifendienst, wo die Reifen erworben wurden, ist der Meinung, dass es eine Defekt im Lenkgetriebe oder einem Sensor der elektronischen Lenkung sein soll. Wie beschrieben, BMW ist der Meinung, dass die Einstellungen und auch das Steering by Wire keinen sonderlichen Einfluss auf das Lenkverhalten haben soll...ich kann es einfach nicht nachvollziehen.

      Kennt jemand diese Phänomen ? Was kann Abhilfe schaffen? Aktuell werde ich nur von Werkstatt zu Werkstatt geschickt, ohne das jemand das Problem ernsthaft eingrenzen kann.

      PS: die Winterräder 18" halten die Spur. Die Reifen sind auch nicht asymmetrisch abgefahren.

      Für die Hilfestellung möchte ich mich bereits vorab bedanken ;)

      ""
    • Habe jetzt zur Testfahrt Komplette Winterräder in 18" vom 5er montiert und siehe da...kein wegziehen mehr, das Auto halt relativ gut den Geradeauslauf. Es liegt an den Reifen und zwar an den hinteren. Das super sensible xDrive rechnet wohl die ganze Zeit den radumfang und möglichen Schlupf bla bla....die Differenz zwischen den beiden Achsen in der Profilstärke darf demnach bei max. 2mm liegen. Bei mir sind es ca. 4mm || Zudem haben die neuen Reifen ein anderes Profil, was den Effekt nochmals verstärkt.

      Somit kann ich jetzt zwei weitere neue Dunlop's kaufen. Super Reifen Service, der dieses Problem nicht nannte und mich als Kunde drauf aufmerksam macht.

      Ich werde euch berichten, sobald die neuen Pneus hinten draufgezogen sind...

      Schöne Ostern noch 8)