Ausfall des Monitors erst rot, jetzt schwarz

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Ausfall des Monitors erst rot, jetzt schwarz

      Heute ist mir der zentrale Monitor ausgefallen X( . Zuerst war er komplett rot, jetzt geht er gar nicht mehr an. Radio usw. läuft normal weiter.
      Eine Fehlersuche mit Carly ergab folgende Meldung:

      00A472
      :Videoverbindung: LVDS-Lock fehlt / Stromversorgung -10V

      Ich hab jetzt noch nicht nach den Sicherungen geschaut, War schlichtweg zu warm um im Auto rumzukriechen.
      Ich hoffe, dass es nur ne Sicherung ist. Weiß evtl. einer ob und mit welchen Sicherungen das zentrale Display abgesichert ist ?( .

      ""
    • Danke danke. Ich hab ihn erstmal einschlafen lassen und dann mal alle relevanten Sicherungen gezogen, geprüft (waren alle okay) und wieder gesteckt. Seitdem geht's wieder. Komischer Fehler. Vielleicht lags am Wetter/ den Temperaturen. Wobei es ja letztes Jahr ja auch nicht kühler war.

      Die Tastenkombination zum Neustart kannte ich noch gar nicht. Danke auch für diesen Tipp.

      Abgesehen davon frage ich mich wer diesen Sicherungskasten konstruiert hat, demjenigen sollte man nachträglich ganz gemeine Sachen antun.

    • Andreasle schrieb:

      Danke danke. Ich hab ihn erstmal einschlafen lassen und dann mal alle relevanten Sicherungen gezogen, geprüft (waren alle okay) und wieder gesteckt. Seitdem geht's wieder. Komischer Fehler. Vielleicht lags am Wetter/ den Temperaturen. Wobei es ja letztes Jahr ja auch nicht kühler war.

      Die Tastenkombination zum Neustart kannte ich noch gar nicht. Danke auch für diesen Tipp.

      Abgesehen davon frage ich mich wer diesen Sicherungskasten konstruiert hat, demjenigen sollte man nachträglich ganz gemeine Sachen antun.
      Schön das es wieder funktioniert. Ja der Sicherungskasten ist eine katastrophe :)

      Gruss
      Markus :hii: