Auto springt nicht an

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Auto springt nicht an

      Hallo Zusammen

      ich bin neu hier und freue mich auf gute Tipps.
      ich fahre einen X1 xdrive 18d mit Baujahr 09/2012. Das Auto hat jetzt 90TKM auf dem Tacho und ich hatte bis jetzt keine Probleme.
      Gestern Nacht wollte ich ihn jedoch anlassen, hab den Schlüssel reingesteckt, Kupplung getreten und den Startknopf gedrückt. Und es ist nichts passiert.
      Dann hat das gelbe Motorsymbol und das Sympol eines Pedales aufgeleuchtet.
      Lichter haben alle gebrannt. Sprit war auch drin. Nach einigen Versuchen ist das Auto doch dann aangesprungen. Warum kann ich nicht sagen.
      Frage: Kann es sein, dass hier eventuell ein Sensor am Pedal defekt ist? Kann es was mit den Glühkerzen sein?

      ""
    • Hallo "Toskana",

      willkommen im Forum!
      Sagt mir nicht wirklich etwas, die Doktoren würden den Fehlerspeicher auslesen.
      Glühkerzen gleube ich nicht, dann würde sich der Anlasser vermutlich drehen.

      Gutes kommt wieder..

      Meint
      Der Onkel

      :thumbsup: Abgeholt am 28.08.13 in der BMW Welt
      xDrive18d Tiefseeblau Sportline Automatik Xenon Kurvenlicht Panoramaglasdach Komfortzugang Navi-Professional mit DAB+ Tuner Lichtpaket Ablagenpaket Anhängerkupplung PDC v+h Rückfahrkamera Tempomat M-Lenkrad Servotronic Regensensor Dachreling Sonnenschutzglas Graukeil Sitzheizung HiFi-Lautsprecher Spiegel abblendend Trennnetz Individual Himmel anthrazit Chromleisten BMW Kofferraumwanne, BMW Dachträger, LED Innenbeleuchtung