Rucken beim Einlegen des Rückwärtsganges

    • [X1-F48]
    • Rucken beim Einlegen des Rückwärtsganges

      Seit ein ein paar Tagen geht durch das Getriebe meines 18D Automatik beim Einlegen des Rückwärtsganges ein Mal mehr und Mal weniger starkes Rucken.
      Am Mittwoch bringe ich ihn in die Werkstatt, bin mal gespannt was die dazu sagen.
      Hat hier schon jemand ähnliche Probleme?

      ""

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Hans66 ()

    • Ein leichtes Rucken gibt es immer, da der Wandler etwas Kraftschluss herstellt. Es ist stärker, wenn beim Einlegen des Gangs die Leerlaufdrehzahl noch erhöht ist (nach dem Start) oder wenn das Wandleröl kalt ist (stärkerer Kraftschluss des zäheren Öls). Beides könnte nach dem Kaltstart den Temperaturen aktuell geschuldet sein. Und dann sollte es auch beim Einlegen des Vorwärtsgangs auftreten.

      Wenn es auch beim warmem Motor und warmen Getriebe auftritt, dann stimmt wohl was nicht.

      Amen

    • Das Rucken macht er aber auch bei Betriebstemperatur.
      Ich habe ihn heute in der Werkstatt vorgeführt, der Meister meinte auch dass das Rucken in diesem Maße nicht normal sei.
      Sie kontrollieren als erstes das Getriebeöl, ich bekomme morgen Bescheid, als Leihwagen bekam ich einen 520d, auch schick...;-)
      Melde mich sobald es was neues gibt.

      Gruß
      Hans

    • So...jetzt bin ich schlauer. Das mit dem Rucken ist bekanntes Problem, welches durch einen
      Softwarefehler entstehen kann. Die Software hängt sich da wohl auf und dann entstehen die
      Probleme mit dem Getriebe.
      Es wurde eine neue Software installiert und das Getriebe neu adaptiert.
      Zudem haben sie noch das Getriebeöl kontrolliert usw.
      So die Aussage des Werkstattmeisters.
      Wie auch immer, er läuft bzw. schaltet wieder einwandfrei.
      Mehr kann man nicht erwarten, ich durfte jetzt 2 Tage einen 520d als Leihwagen fahren.
      Sehr angenehm, aber die Sitzposition gefällt mir im X1 besser und auch die Automatik
      von Aisin ist für meinen Geschmack geschmeidiger. Einzig der elektronische Schalthebel
      von dem ZF-Getriebe im 5er ist angenehmer und schicker.

      Gruß
      Walter

    • Hans66 schrieb:

      Das mit dem Rucken ist bekanntes Problem
      Das ist natürlich immer der Klassiker als 2. Spruch :P

      Aber Spaß bei Seite.. Hauptsache ist ja vorerst das deiner wieder Problemlos läuft 8)
      Schon sehr merkwürdig das dein Problem hauptsächlich an der Software liegen soll, denn dein Problem bestand ja nicht von Anfang..

      War das Rucken beim Einlegen eigentlich bei allen Fahrmodi-Einstellungen (Eco, Comfort,Sport)?
    • Ja bei allen Modi, angeblich hat sich die Software aufgehängt. Das Rucken war auch nicht immer gleich stark. Ist schon merkwürdig. Aber wie du schon sagtest, Hauptsache er läuft wieder...und das tut er.

      Gruß


      Gesendet von iPhone mit Tapatalk Pro