N20- Motor: Ölfahne nach längerer Standzeit

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • N20- Motor: Ölfahne nach längerer Standzeit

      An die wenigen Benzinerfahrer: Habt ihr mal den Fall gehabt, dass der Wagen länger stand (länger als 1 Woche) und dann beim Anlassen eine Ölfahne rausgehauen hat? Messbarer Ölverbrauch besteht nicht.

      Ist bei meinem der Fall, seit es wärmer geworden ist und seit er auch mal Volllast auf der Autobahn gesehen hat. Habe den Verdacht, dass Öl an der Turboladerwelle in den Ansaugtrakt diffundiert. Kann nicht viel sein: Kein Ölverbrauch nach 19Tkm messbar.

      Amen

      ""
    • Hallo Amen,
      hatte die gleichen Erscheinungen bei meinem Eisenschwein . ( Patrol GR Y 60A ) Nach wenigen Kilometern war der Lader im A...! Wollen den Teufel nicht an die Wand
      malen und hoffen, daß es ein harmloser Ausrutscher war.
      Salute, Grösch.
      :secret: wenn ich "MERCEDES" fahren will, rufe ich ein TAXIIII :tongue2:
    • nach wenigen km kann immerhin nicht sein. Bin seitdem mehr als 1000km gefahren, auch mal Volllast. Aber z.B. Spiel an der Welle ist halt nie gut und er hat jetzt noch etwas über ein Jahr, um abzurauchen (Gewährleistung). Bisher sind die Benziner-Turbos im Netz unauffällig - der klassische "Selbstmord" wie bei den Diesel-Turbos ist ja unmöglich. Ein Ausrutscher war es jedenfalls nicht, hatte er bereits 2x.

      Ich lass ihn jetzt mal stehen und schaue, dass ich n Film machen kann. Dann kann ich BMW damit konfrontieren.

      Amen