Dashboard

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

Ungelesene Themen

Thema Antworten Letzte Antwort

Verschleisswarnkontakt - Wieviele?

2

MJ87

Schlagendes Geräusch beim Rückwärtsfahren

6

bogo

Werksradio ersetzten durch OEM

13

Andreasle

Scheinwerfer leuchten auf Stellung 0

1

Drivefixx

Navi: Funktion z.Zt. nicht verfügbar

2

Andreasle

Letzte Aktivitäten

  • MJ87 -

    Hat eine Antwort im Thema Verschleisswarnkontakt - Wieviele? verfasst.

    Beitrag

    Ja, echt ein tolles Fahrzeug! Interessant, kannte es bisher nur jeweils 1x pro Achse. Aber kosten ja nicht die Welt die Verschleißkontakte :)

  • wefriexx -

    Hat eine Antwort im Thema Verschleisswarnkontakt - Wieviele? verfasst.

    Beitrag

    Hallo und willkommen hier! Ja - ist (bei mir - war) ein schönes Wägelchen. Preis/Leistung/Verbrauch - unerreicht in dem Segment. Alle Beläge haben jeweils Kontakte, war bei meinem LC² von 4/2014 jedenfalls so.

  • bogo -

    Hat eine Antwort im Thema Schlagendes Geräusch beim Rückwärtsfahren verfasst.

    Beitrag

    Nabend, Bj 8/13, ca 128tkm, Automatic Scheiben und Beläge wurden im Mai getauscht (vorne&hinten, die Originale hat stark gequietscht) beides von ATE beim Bekannten im Geschäft gekauft. Ja, das Geräusch tritt erst beim Rückwärtsfahren und dann beim

  • Wachbaer -

    Hat eine Antwort im Thema Schlagendes Geräusch beim Rückwärtsfahren verfasst.

    Beitrag

    Hmm, ok, dann wären da noch ein paar Punkte: - Welches Baujahr, KM-Stand und Getriebe? - Wurde schonmal die Bremsbeläge getauscht, wenn ja welche (v/h), wann und womit (Original oder Ibääh oder...) und von wem? Das Geräusch tritt erst auf, wenn du

  • MJ87 -

    Hat das Thema Verschleisswarnkontakt - Wieviele? gestartet.

    Thema

    Guten Abend an Alle! Habe mich gerade hier registriert. Habe im Dezember meinen Polo GTI 6R verkauft und fahre seit letzter Woche einen X1 25d XDrive mit M-Paket EZ 06/2013. Bin überglücklich damit :) Im Frühjahr wären die Bremsbeläge vorne wie

  • bogo -

    Hat eine Antwort im Thema Schlagendes Geräusch beim Rückwärtsfahren verfasst.

    Beitrag

    Mahlzeit, aufgrund der Automatic nutze ich so gut wie nie die Handbremse

  • X1-2010 -

    Hat eine Antwort im Thema Schlagendes Geräusch beim Rückwärtsfahren verfasst.

    Beitrag

    Hallo War vor dem Rückwärtsfahren immer die Handbremse fest angezogen? Gruß Bernd

  • bogo -

    Hat eine Antwort im Thema Schlagendes Geräusch beim Rückwärtsfahren verfasst.

    Beitrag

    Moin, eher ein einmaliges “klonk”

  • Andreasle -

    Hat eine Antwort im Thema Werksradio ersetzten durch OEM verfasst.

    Beitrag

    Zitat von Ljjessie: „Sorry aber die KUFATEC-Lösung für 400€ .... da wäre es preislich fast geschickter das original von BMW nachrüsten zu lassen. ….. Und ein Nachrüsten von BT inkl. COMBOX auf ca. 1500€ kommt laut dem Freundlichen. “

  • Ljjessie -

    Hat eine Antwort im Thema Werksradio ersetzten durch OEM verfasst.

    Beitrag

    Sorry aber die KUFATEC-Lösung für 400€ .... da wäre es preislich fast geschickter das original von BMW nachrüsten zu lassen. Die Aussage mit der Bastelbude lass ich jetzt mal einfach so im Raum stehen, zumal ja noch nichts gebastelt wurde. Das